Bem vindo

Diversos | domingo 16 agosto 2009 23:48 | 733 views

Quem não tem Joomla caça com WordPress.

Devido as limitações do uso do joomla 1.5 resolvi instalar o WordPress Atualizado, por enquanto sem problemas.
wait

Dificuldades? Só no upload dos arquivos… 🙂

Nenhum comentário »

Nenhum comentário ainda

RSS feed para comentários neste tópico. TrackBack URI

Deixe um Comentário